Léger buggggg

Voir le sujet précédent Voir le sujet suivant Aller en bas

Léger buggggg

Message par RTA_Titeuf le Mar 15 Déc 2009 - 18:31

si vous avez une idée
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par GR_2/33_Diabolo le Mar 15 Déc 2009 - 18:36

peut etre que le fait de mettre le patch de language ça peu lui rendre une lisibilité.

GR_2/33_Diabolo

Nombre de messages : 6577
Age : 47
Localisation : Hte Savoie / Annecy
Date d'inscription : 24/02/2007

http://www.groupe-savoie.fr/

Revenir en haut Aller en bas

Re: Léger buggggg

Message par ed76 le Mar 15 Déc 2009 - 18:47

achètes un ordi plus récent !
on n'utilise plus les cartes perforées depuis 30 ans .


toute ma jeunesse , sniff
avatar
ed76

Nombre de messages : 91
Date d'inscription : 23/01/2009

Revenir en haut Aller en bas

Re: Léger buggggg

Message par F/ST300_Tempest le Mar 15 Déc 2009 - 18:58

à mon avis, tu devrais installer windows sur ton Atari.

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -

https://www.youtube.com/watch?v=djMGeDqc-BM
avatar
F/ST300_Tempest
Capitano
Capitano

Nombre de messages : 10070
Age : 35
Localisation : Paris - France
Date d'inscription : 02/11/2005

http://www.300Stormo.com

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Tchaykaram le Mar 15 Déc 2009 - 19:00

si ta cg ça serais pas une Ati , et le pilote le 9.11 ?
avatar
RTA_Tchaykaram
Lt Colonel
Lt Colonel

Nombre de messages : 3056
Localisation : briefing room
Date d'inscription : 28/10/2005

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Oscarbob le Mar 15 Déc 2009 - 19:01

Moi ce qui me choque se sont les 389 FPS Shocked Shocked

Ca viendrait pas de là ton souci ?
avatar
RTA_Oscarbob
Lt Colonel
Lt Colonel

Nombre de messages : 12635
Localisation : (en bas à droite)
Date d'inscription : 26/10/2005

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Titeuf le Mar 15 Déc 2009 - 19:32

ati bien sur et 9.11 bien sur je n'ai pas eu le choix que de les remettre... pour le reste de vos réponses vous êtes des blaireaux mais de luxe
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par Invité le Mar 15 Déc 2009 - 19:37

prendre un driver plus ancien. pour la CG

Invité
Invité


Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Titeuf le Mar 15 Déc 2009 - 19:41

oui je l'ai fait mais j'ai eu un prob d'affichage bureau, je viens de trouver cela qui en parle

http://forums.amd.com/game/messageview.cfm?catid=233&threadid=122215

problème résolu DX
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par GR_2/33_Little-Engel le Mar 15 Déc 2009 - 22:07

RTA_Oscarbob a écrit:Moi ce qui me choque se sont les 389 FPS Shocked Shocked

Ca viendrait pas de là ton souci ?

Non il est dans un menu, c'est normal.
avatar
GR_2/33_Little-Engel

Nombre de messages : 1144
Date d'inscription : 20/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par 615sqn_Fabien le Mar 15 Déc 2009 - 22:33

J'ai le même prob que toi avec ma carte ATI4890 je ne l'ai pas résolu sauf d'enlever le mod mais j'ai aussi beaucoup beaucoup beaucoup d'autres problèmes entre cette carte et IL2 et dont l'énumération serait ici longue et ennuyeuse mes enfants.....

bref du réconfort car : t'es pas l'seul!
avatar
615sqn_Fabien
Flying Officer
Flying Officer

Nombre de messages : 641
Age : 46
Localisation : Bollène Vaucluse
Date d'inscription : 09/01/2006

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Titeuf le Mer 16 Déc 2009 - 8:40

bon en directx je n'ai plus de problème, les carrés ont disparu mais maintenant à 80% retour bureau alors nous ne sommes pas près de voler
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par 615sqn_Stirwenn le Mer 16 Déc 2009 - 8:50

sur le forum Ubi, les drivers recommandés sont les 9.10
avatar
615sqn_Stirwenn
Flight Lieutenant
Flight Lieutenant

Nombre de messages : 2316
Age : 50
Localisation : Aodou An Armor - Breizh - Dinan
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Re: Léger buggggg

Message par 615sqn_Fabien le Mer 16 Déc 2009 - 9:06

80% c'est mieux que moi (70%)

Effectivement c'est un problème de driver, opengl n'accepte pas les maps et directX tient un peu la route. De toute façon là où c'est le plus stable c'est avec catalyst d'avant cet été (je ne me rappelle plus la version).... le mod AAA passe mais pas le mod gefuv ni hypermod

avatar
615sqn_Fabien
Flying Officer
Flying Officer

Nombre de messages : 641
Age : 46
Localisation : Bollène Vaucluse
Date d'inscription : 09/01/2006

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Titeuf le Mer 16 Déc 2009 - 9:28

victoire !!!! :

le pack GEFUV fonctionne, on peur refaire la coop d'hier soir
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par 615sqn_Yoyo le Mer 16 Déc 2009 - 12:42

lol!

Bonne nouvelle !
avatar
615sqn_Yoyo
Flying Officer
Flying Officer

Nombre de messages : 10324
Date d'inscription : 02/01/2006

Revenir en haut Aller en bas

Re: Léger buggggg

Message par RTA_Titeuf le Sam 19 Déc 2009 - 18:04

bon pour les atiens...doit pas en avoir beaucoup les 9.12 + patch = carrés....bande de @@@@@@@
avatar
RTA_Titeuf
1st Lieutenant
1st Lieutenant

Nombre de messages : 692
Age : 49
Localisation : argenton sur creuse
Date d'inscription : 25/06/2007

Revenir en haut Aller en bas

Re: Léger buggggg

Message par 615sqn_Stirwenn le Sam 19 Déc 2009 - 18:57

sorti du site UltraPack : config Q6600 + ATI 4350 + 2Go DDR2 ====> marche impec avec driver Catalyst 9.6
avatar
615sqn_Stirwenn
Flight Lieutenant
Flight Lieutenant

Nombre de messages : 2316
Age : 50
Localisation : Aodou An Armor - Breizh - Dinan
Date d'inscription : 19/10/2008

Revenir en haut Aller en bas

Re: Léger buggggg

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut


 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum