Probleme technique

Voir le sujet précédent Voir le sujet suivant Aller en bas

Probleme technique

Message par GR_2/33_Soloje le Jeu 28 Juin 2012 - 18:36

Je viens de passer chez FREE après de nombreuses années d'utilisation d' Orange, mais FREE me propose un débit X2 par rapport à Orange alors ...
Bref ca été hyper rapide , prise de contact vendredi soir , envoie de la box mardi et ma ligne dispo hier soir .
jusqu' a là tout va bien
Chez moi c'est un peu complexe , j ai 3 postes fixes reliés en câble ethernet et des portables en wifi.
sur les fixes, j 'en ai 2 en WIN7 et un en XP , j ai donc relié mes 3 en câble ethernet à la freebox.Pour les 2 en WIn 7 RAS, tout va super bien. pour celui en XP impossible de le connecter à internet, La box voit le poste , je le vois en réseau a partir d'un des ordis en Win7aussi.
quand je rentre ds la box ( celle de dernière génération au passage) je vois que le port est bien connecté . sur le poste qui merde il me dit aussi qu'il est connecte , que le net est opérationnel mais que d'al des que je lance firefox( ou IE) .
bien sur j ai essayé de brancher sur un autre port d inverser un qui "marche" , de reprendre mon Switch ethernet ...rien à faire.
j'ai bien vu un truc de bizare ds la box sur le menue UPNpng , ou un truc comme ca je dis de mémoire

des idées ?


Dernière édition par GR_2/33_Soloje le Jeu 28 Juin 2012 - 18:57, édité 1 fois
avatar
GR_2/33_Soloje

Nombre de messages : 803
Age : 53
Localisation : LYON
Date d'inscription : 14/12/2010

http://www.cigognes.net

Revenir en haut Aller en bas

Re: Probleme technique

Message par GR_2/33 Alcolix le Jeu 28 Juin 2012 - 18:56

Des idées j'en ai plein !!! Mais là, non ... désolé ... No
avatar
GR_2/33 Alcolix

Nombre de messages : 1851
Localisation : Vaucluse
Date d'inscription : 17/12/2010

Revenir en haut Aller en bas

Re: Probleme technique

Message par GR_2/33_Diabolo le Jeu 28 Juin 2012 - 22:28

pour être sur essaye ça :
touche "windows" + R
tappe "CMD"
dans la fenêtre dos tu tappes : ping www.google.fr

pour voir si il y a une réponse ou pas.

GR_2/33_Diabolo

Nombre de messages : 6577
Age : 47
Localisation : Hte Savoie / Annecy
Date d'inscription : 24/02/2007

http://www.groupe-savoie.fr/

Revenir en haut Aller en bas

Re: Probleme technique

Message par F/JG300_Touch le Jeu 28 Juin 2012 - 22:49

Je crois que c'est un bug xp connu ; google est ton ami, alors cherche voir aussi du côté des service pack 2 et 3...
Un souci analogue s'était résolu pour moi avec une réinstalle complète de windows...

- - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - - -
avatar
F/JG300_Touch
Oberst
Oberst

Nombre de messages : 6356
Age : 50
Localisation : Marne la Vallée, voisin : Mickey !
Date d'inscription : 08/12/2005

Revenir en haut Aller en bas

Re: Probleme technique

Message par GR_2/33_Soloje le Ven 29 Juin 2012 - 10:46

il semblerait que j ai trouvé, j avais fait une config spéciale du DNS de ma connection réseau pour orange j ai supprimé et ça a l air d'aller
avatar
GR_2/33_Soloje

Nombre de messages : 803
Age : 53
Localisation : LYON
Date d'inscription : 14/12/2010

http://www.cigognes.net

Revenir en haut Aller en bas

Re: Probleme technique

Message par GR_2/33_Diabolo le Ven 29 Juin 2012 - 13:40

bon ben voilà :)

GR_2/33_Diabolo

Nombre de messages : 6577
Age : 47
Localisation : Hte Savoie / Annecy
Date d'inscription : 24/02/2007

http://www.groupe-savoie.fr/

Revenir en haut Aller en bas

Re: Probleme technique

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum